User talk:Brightephemera

From Roomverse Shenanigans
Jump to: navigation, search

Templates might need Parser Extension

A lot of the cooler stuff works with parser extension, it is already bundled I think with MediaWiki 1.18+ and we're 1.19.2 to enable this is the help page #4 specifically. You can use that version page to see if it's installed properly. Or not if you're not comfortable with it. -Kabe